Dodge.py

Javascript with a Python syntax

Finalement, j'ai extrait la version veloce de Pythonium pour en faire un projet à part entière. L'idée d'avoir un Python complètement compatible avec CPython ne m'interesse pas.

Sinon dodge.py est disponible dans le dépot pythonium testé uniquement avec Python version 3.4. Il faut aussi classy.js. Ahem... pas tip top cette release mais s'en fou, s'en est pas une de toute façon!

Publié le 2014/09/11 dans français, javascript et python

Aller à l'index